用户
 找回密码
 立即注册
发表于 2021-4-22 12:43:58
19310
问:在tenserrt里面测试还是有问题,onnx2trt_utils.cpp:417 In function elementwiseHelper:  不知道是不是版本问题
答复:当前用的哪个版本呢?
netron查看下这个node满不满足这些条件?https://docs.nvidia.com/deeplear ... l#elementwise-layer  另外可以尝试onnxruntime跑一下看有没有问题,确认网络是没有问题的

使用道具 举报 回复
发新帖
您需要登录后才可以回帖 登录 | 立即注册